VLD with VC++ v6?

Mar 3, 2013 at 1:53 AM
Will this version or one of the older versions work with V6? I know the original 1.9beta was written for it... anything newer?